• Willkommen im Linux Club - dem deutschsprachigen Supportforum für GNU/Linux. Registriere dich kostenlos, um alle Inhalte zu sehen und Fragen zu stellen.

PHPIZE geht nicht

umbroboy

Newbie
Hallo,

leider findet er den Befehl phpize bei mir nicht.

Wollte die PECL Module installieren mit

Code:
pear install memcache

z.b.

Dann komtm aber folgendes:

pear install memcache
downloading memcache-1.5.tgz ...
Starting to download memcache-1.5.tgz (14,291 bytes)
.....done: 14,291 bytes
4 source files, building
running: phpize
sh: line 1: phpize: command not found
`phpize' failed

Wie komm ich da weiter ?

Vielen dank
 
A

Anonymous

Gast
apt-get install php-devel (Debian)
yast --install php-devel (SuSe)
http://rpmseek.com/rpm-pl/php-devel.html?hl=de&cs=php-devel:pN:0:0:0:0
---->GOOOOOGLE
 
Oben