Probleme mit dem IE

skyX

Newbie
Hi, ich möchte auf mein SuSE 10 irgendwie mein CAD Programm (AutoCAD) installieren, bei einem Freund hats auch tadelos über wine geklappt.

Das Programm setzt aber irgendwie den IE ab 4.0 vorraus. Ich hab ihn mal über Winetools drüberlaufen lassen und auch so über wine installieren wollen. Über winetools kommt eine fehlermeldung "Md40.dll" nicht vorhanden, danach bricht er ab. mit Wine sagt er mir, kann keine verbindung herstellen, obwohl ich auch im Internet bin.

Vielen Dank für weitere Hilfe :D


p.s. das is nich mein erster beitrag, vor paar monaten war ich schonma da, allerdings hab ich meinen account vergessen :roll: :D
 
Oben