vpnc installieren auf SuSE 9.0

Alexia

Newbie
Hallo zusammen

Ich möchte vpnc installieren auf SuSE 9.0. Habe es versucht, aber komischerweise mussten dafür andere Programme löschen, weil es sonst einen "Systemkonflikt" gegeben hätte. Unter anderem hat dazu auch der gcc-Kompiler gehört. Fand ich schon etwas komisch.
Nach dem Installieren hatte ich dann aber keine Ahnung mehr, wie ich dieses Programm überhaupt starten könnte. (newbie total!!)

Merci vielmal
Gruss Alexia
 
Hi,

wofür brauchst Du das "vpnc"?
Ist das ein VPN-Client zur Verbindung ins Internet via VPN-Tunnel?

Ich nutze den VPN-Client von CiscoSystems.
Der wird von den meisten Universitäten für das WLAN-Netz benötigt. Der Client funktioniert sehr gut.

Gruß,
crushedice
 
Oben